Aktuelle Zeit: 26.06.2019 21:57:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 27.02.2016 00:49:34 
Offline
Benutzeravatar

Registriert: 09.04.2009
Beiträge: 144
Wohnort: Leipzig/Husum
F(R)S-Bauer hat geschrieben:
Nabend,

Gründen wir hier jetzt eine DSO-Aussenstelle?

mfg

Ralf


Ich habe auf diesen Moment gewartet und bin mir relativ sicher, dass in den nächsten Wochen noch viele Beiträge dieser oder ähnlicher Art kommen werden. Mein Umgangsvorschlag wäre: DFTT.


Zuletzt geändert von JulianG am 27.02.2016 00:50:07, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 27.02.2016 07:39:19 
Offline
Benutzeravatar

Alter: 61
Registriert: 12.02.2005
Beiträge: 183
JulianG hat geschrieben:
F(R)S-Bauer hat geschrieben:
Nabend,

Gründen wir hier jetzt eine DSO-Aussenstelle?

mfg

Ralf


Ich habe auf diesen Moment gewartet und bin mir relativ sicher, dass in den nächsten Wochen noch viele Beiträge dieser oder ähnlicher Art kommen werden. Mein Umgangsvorschlag wäre: DFTT.


Moinsen,
eine Frage eines Nicht Insiders: Was heißt bitte DFTT?

Thomas F.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 27.02.2016 08:07:59 
Offline

Registriert: 21.08.2015
Beiträge: 354
Wohnort: München
Don't feed the troll... lass solche Dummschwätzer einfach reden, nicht drauf eingehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 10.02.2018 23:27:09 
Offline

Registriert: 27.01.2002
Beiträge: 2898
Wohnort: Duisburg
Bei dem SSylms01 Wagen der mit 7 Coils angegeben ist, sind nur 4 Coils auf der Ladefläche. Der Wagen ist unter der Nummer 2.7 bzw. bei den 3D-Daten unter DB_Sahmms-t710_7Coils zu finden.

Holger


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 11.02.2018 01:24:47 
Offline

Alter: 64
Registriert: 15.01.2003
Beiträge: 80
Wohnort: HAGEN/Westf.
Wenn ich so etwas lesen muß möchte ich auch mal meinen Senf dazu tun: Ich fahre Zusi2 seit Anbeginn, immer zufrieden was da schon geboten wurde. Nun gibt es Zusi3 und freue mich Tag für Tag so etwas spielen zu "dürfen". Mein Dank gilt allen die in ihrer Freizeit so etwas auf die Beine stellen können, ich hab keinen Plan von der Materie. Ich bin auch Modellbahner und kenne die sogenannten Erbsenzähler recht genau. Aber genau das geschieht hier (erbsenzählen). Bei aller Liebe zum Detail, Dank an die Erbauer, wenn ich fahre ist mir das eigentlich sch.....egal ob ein Wagen hinter mir luftgefedert ist oder Blattfedern hat. Meine Augen sind zu 99% nach vorne gerichtet und ich hab riesigen Spaß dabei, immer!!!! Respekt, weiter so.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 11.02.2018 09:26:35 
Offline
Benutzeravatar

Registriert: 07.12.2011
Beiträge: 305
Beim Vorbild ist es aber zum Glück auch nicht egal, ob der Wagen 7 Coils oder nur 4 Coils geladen hat und Zusi hat einen gewissen Realismusanspruch, was auch gut ist.
Finde Holgers Anmerkung richtig und angemessen. Wem das auf den Senkel geht, der kann ja wieder Modellbahnwunderland spielen.

_________________
ZusiWiki - Informationen und Wissenswertes rund um Zusi 3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 18:04:57 
Offline
Benutzeravatar

Registriert: 07.12.2011
Beiträge: 305
(Kein Doppelpost, da fast ein Jahr dazwischen liegt.)

Bei der 132 158 aus dem Zusi-Bestand ist mir aufgefallen, dass die unteren Spitzenlichter falsch herum sind. Die Schlussleuchten sind bei der 232 außen, nicht innen.

Gruß Sebastian

_________________
ZusiWiki - Informationen und Wissenswertes rund um Zusi 3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 20:51:05 
Offline

Registriert: 16.12.2017
Beiträge: 55
Bei der BR 611/612 ist die Uhr um 180° falsch herum gedreht wurden.

Bei der BR 101 sind die Druckluft anzeiger auch ein Bisschen gedreht wurden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 20:55:12 
Online
Benutzeravatar

Alter: 44
Registriert: 24.06.2002
Beiträge: 1771
Wohnort: Schwäbisch Gmünd
Jonas_Nussbaum44 hat geschrieben:
Bei der BR 611/612 ist die Uhr um 180° falsch herum gedreht wurden.
Bei der BR 101 sind die Druckluft anzeiger auch ein Bisschen gedreht wurden.
Beides Feature, beim 611 siehe -> viewtopic.php?p=291376#p291376


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 21:59:05 
Online
Benutzeravatar

Registriert: 24.10.2011
Beiträge: 3089
Ich habe mich noch nicht getraut zu fragen, aber ist es eigentlich vorgesehen, dass Zusi in Zukunft offensichtliche Fehler und illegales Verhalten von Betriebspersonal vermehrt in Führerstände und Strecken einbaut? Bzw. wie stehen die anderen eigentlich dazu?

_________________
Diese Signatur möchte folgendes bekannter machen: ZusiWiki: Führerstände · ZusiWiki: Fahrzeugprojekte · ZusiSK: Streckenprojekte · YouTube: Objektbau für Zusi · euirc: Zusi-Chat


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 22:33:52 
Offline

Registriert: 08.08.2010
Beiträge: 624
Wohnort: Deutschland
Aktuelle Projekte: -
- HamburgHarburg - Lehrte
Zum 610 Führerstand: Wie schon im anderen Thread verlinkt über mir, haben wir die Uhr so vorgefunden und auch so realisiert.
Zur 101: Ich gehe mal davon aus, dass du das Manometer für HL/HBL-Druck meinst. Das ist standardmäßig so eingebaut.

Es ist ja hier immer noch eine "realistische Zugsimulation". Wenn man einen perfekt geleckten Führerstand fahren will, dann sollte man nur noch mit dem Demo Führerstand fahren :rolleyes:

Grüße


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 23:02:23 
Offline
Benutzeravatar

Alter: 61
Registriert: 12.02.2005
Beiträge: 183
F. Schn. hat geschrieben:
Ich habe mich noch nicht getraut zu fragen, aber ist es eigentlich vorgesehen, dass Zusi in Zukunft offensichtliche Fehler und illegales Verhalten von Betriebspersonal vermehrt in Führerstände und Strecken einbaut? Bzw. wie stehen die anderen eigentlich dazu?


Tach,

ich traue mich mal zu antworten, wenn die Dinge so in der freien Wildbahn vorkommen, was spricht dagegen es so nachzubauen? Gib eben noch Spaßvögel bei der Bahn :schaffner

Thomas F.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 23:25:27 
Offline
Benutzeravatar

Alter: 28
Registriert: 15.03.2004
Beiträge: 2246
Wohnort: Gelsenkirchen
Solange nicht jeder Führerstand mit solchen Eigenheiten ausgestattet wird, soll mir das durchaus Recht sein, sorgt schließlich für einen kleinen Spaß zwischendurch. Interessant wäre natürlich, auch einen korrekten Führerstand zu haben und den "vermurksten" per Zufall einzuspielen :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 09.01.2019 23:37:05 
Offline

Registriert: 16.09.2015
Beiträge: 255
Wohnort: Nördlich München
Aktuelle Projekte: Steuerwagen 765
F. Schn. hat geschrieben:
Ich habe mich noch nicht getraut zu fragen, aber ist es eigentlich vorgesehen, dass Zusi in Zukunft offensichtliche Fehler und illegales Verhalten von Betriebspersonal vermehrt in Führerstände und Strecken einbaut? Bzw. wie stehen die anderen eigentlich dazu?

Falsche Angaben im EbuLa... Beispielsweise Durchfahrten anstatt anzuschreibender Planhalt. Wäre besonders interessant für eine Stadt in Niedersachsen *duckundrenn* :ausheck


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 01.02.2019 18:07:45 
Offline
Benutzeravatar

Registriert: 11.04.2016
Beiträge: 113
Wohnort: NRW
Aktuelle Projekte: Fahrplanbau Lehrte - Uelzen - Harburg
Moin,

beim Samms 710 (zu finden als SSylms01: RollingStock\Deutschland\Epoche3\Gueterwagen\BRD\SS-Wagen\SSylms01\SSylms01.rv.fzg) fehlt bei mir bei einer Variante die Ladung.

Die Variante 3.20 (Samms 710, Rohre, DB AG, schwarz) zeigt den leeren Wagem mit Rungen analog zu 3.19 (Samms 710, Rungen, DB AG, schwarz). Bei beiden Versionen mit Rohrbeladung aus der DB-Zeit (1.3 und 2.11) werden die Rohre angezeigt.

Kann ich das vielleicht irgendwie mit Bordmitteln korrigieren, um den Wagen mit Rohren verwenden zu können?

Gruß,
Thomas


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 01.02.2019 22:59:36 
Online
Benutzeravatar

Alter: 44
Registriert: 24.06.2002
Beiträge: 1771
Wohnort: Schwäbisch Gmünd
Moin,

müsste ich beim Zurückschauen nicht die grüne Wand des Wagens sehen, anstatt die Landschaft dahinter?

Michael

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 02.02.2019 18:14:57 
Offline
Benutzeravatar

Registriert: 07.12.2011
Beiträge: 305
Michael Springer hat geschrieben:
müsste ich beim Zurückschauen nicht die grüne Wand des Wagens sehen, anstatt die Landschaft dahinter?

Den Fehler hatte ich bereits vor zwei Jahren im "offiziellen" Thread für Fahrzeugfehler gemeldet. Das Interesse daran war aber anscheinend überschaubar.

_________________
ZusiWiki - Informationen und Wissenswertes rund um Zusi 3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 18.02.2019 01:20:53 
Offline

Registriert: 27.01.2002
Beiträge: 2898
Wohnort: Duisburg
Thomas R. hat geschrieben:
Zitat:
beim Samms 710 (zu finden als SSylms01: RollingStock\Deutschland\Epoche3\Gueterwagen\BRD\SS-Wagen\SSylms01\SSylms01.rv.fzg) fehlt bei mir bei einer Variante die Ladung.

Die Variante 3.20 (Samms 710, Rohre, DB AG, schwarz) zeigt den leeren Wagem mit Rungen analog zu 3.19 (Samms 710, Rungen, DB AG, schwarz). Bei beiden Versionen mit Rohrbeladung aus der DB-Zeit (1.3 und 2.11) werden die Rohre angezeigt.

Kann ich das vielleicht irgendwie mit Bordmitteln korrigieren, um den Wagen mit Rohren verwenden zu können?


Da es für die Jetztzeit wenig Auswahl an Güterwagen gibt, wäre ich auch dankbar wenn Jemand den oben genannten Wagen mit Rohren versehen würde.

Holger


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 23.02.2019 11:01:10 
Offline
Benutzeravatar

Alter: 32
Registriert: 09.04.2003
Beiträge: 1754
Wohnort: Bochum
Erledigt, danke. War mir nicht aufgefallen.
Viele Grüße,
Jens


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Frage zu Fehlern bei Fahrzeugen
BeitragVerfasst: 23.02.2019 14:47:51 
Online
Benutzeravatar

Alter: 55
Registriert: 18.07.2003
Beiträge: 247
Wohnort: Recklinghausen-Süd
Hallo Jens,

wenn Du schon dabei bist, mir fällt auch noch was ein. :)

Wenn ich bei den Güterwagen Fal-NE (RBH, RAG BuH, RAG ZuH, EH) beladen auswähle,
wird in der Grafik nichts angezeigt.

Glück Auf
Christian

_________________
E-Mail: wietzoreck@web.de

http://www.facebook.com/groups/zechen.und.zechenbahnen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.032s | 17 Queries | GZIP : Off ]