Lehrte-Harburg_2017_04Uhr-14Uhr

Das Projektforum für Fahrpläne, Zugkonfigurationen usw. Bitte für jeden Fahrplan ein eigenes Thema erstellen.
Nachricht
Autor
Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#41 Beitrag von Thomas R. »

Tilman Schenk hat geschrieben: 29.12.2020 17:31:40 Moinsen,

ganz tolle Erweiterung! Meine Frau sieht mich kaum noch aus dem Zusi-Zimmer herausgucken... :O

Nun habe ich zweimal den ME 82107 versucht und habe mir beide Male am Esig Lüneburg die Radreifen platt gestanden, obwohl mein Bahnsteiggleis (Hausbahnsteig zum Signal S201) frei ist. Leider reicht meine Zusikompetenz jetzt nicht tiefer, um zu ergründen, ob da ein Fehler sein könnte. Ich nehme aber gern Tipps entgegen. Danke und guten Rutsch!
Moin Tilman,

erstmal Danke :] und sorry, dass diese Sache ein bisschen liegen geblieben ist. Aber jetzt habe ich mir das mal genauer angesehen und eine Lösung dafür in den Fahrplan eingearbeitet.

Dieses Problem betrifft momentan alle ME von 82107 bis 82117 in der Einfahrt Lüneburg. Der ME wartet dort auf Überholung durch den Fernverkehr und danach bekommt aus unerfindlichen Gründen der MEr von Lüneburg West Richtung Norden Vorrang. Ich habe das jetzt so gelöst, dass der MEr Richtung Norden generell auf den ME Richtung Norden wartet, auch wenn das zeitlich in den meisten Fällen unkritisch ist. Damit bekommt der ME Richtung Süden dann im Normalfall, nachdem der ICE durch ist, freie Fahrt und wartet nicht mehr auf den MEr. Bei leichten Verspätungen im Fahrplan kann es jetzt natürlich sein, dass der MEr ein paar Minuuten verspätet Richtung Norden auf die Strecke geht, aber da ME und Fernverkehr in diesem Fall Vorrang haben, ist das ja ziemlich realisitisch.

Kommt dann mit dem nächsten Update.

Gruß,
Thomas

Tilman Schenk
Beiträge: 151
Registriert: 29.10.2004 14:36:12
Wohnort: Leipzig

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#42 Beitrag von Tilman Schenk »

Danke fürs Kümmern! Ich habe mich aber vermutlich nicht richtig ausgedrückt und ich hab in der Zwischenzeit noch ein wenig rumprobiert.

Also ich komme mit dem ME von Norden und werde am Esig Lüneburg gestellt. Dann kommt mir der ICE entgegen und dann hat erstmal der MEr aus Lüneburg Richtung Norden Ausfahrt. Soweit vielleicht nicht ganz optimal, aber eigentlich unkritisch. Der Punkt war, dass es auch danach mit meinem ME nicht weiterging, und zwar auch die nächste halbe Stunde nicht, obwohl in Lüneburg alles frei war.
Bin ich dagegen den betreffenden MEr selber gefahren, habe ich also nach Ausfahrt aus Lüneburg Westseite den ME passiert, der gerade die Einfahrt gestellt bekommen hatte. Also wenn die KI den ME fuhr, ging das.

Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#43 Beitrag von Thomas R. »

Tilman Schenk hat geschrieben: 08.02.2021 10:02:54 Danke fürs Kümmern! Ich habe mich aber vermutlich nicht richtig ausgedrückt und ich hab in der Zwischenzeit noch ein wenig rumprobiert.

Also ich komme mit dem ME von Norden und werde am Esig Lüneburg gestellt. Dann kommt mir der ICE entgegen und dann hat erstmal der MEr aus Lüneburg Richtung Norden Ausfahrt. Soweit vielleicht nicht ganz optimal, aber eigentlich unkritisch. Der Punkt war, dass es auch danach mit meinem ME nicht weiterging, und zwar auch die nächste halbe Stunde nicht, obwohl in Lüneburg alles frei war.
Bin ich dagegen den betreffenden MEr selber gefahren, habe ich also nach Ausfahrt aus Lüneburg Westseite den ME passiert, der gerade die Einfahrt gestellt bekommen hatte. Also wenn die KI den ME fuhr, ging das.
Moin,

das habe ich alles bereits gestestet. Der ME Richtung Süden bleibt nicht am Signal stehen. Er wartet nur entgegenkommenden ICE, ME und MEr ab, dann geht es weiter.

Wie gesagt, dieses Problem wird mit dem nächsten Update gelöst. Ansonsten bitte prüfen, ob Du zu diesem Fahrplan Dateien in Deinem Arbeitsverzeichnis hast. Falls ja, bitte löschen, dann sollte es funktionieren.

Gruß,
Thomas

Tilman Schenk
Beiträge: 151
Registriert: 29.10.2004 14:36:12
Wohnort: Leipzig

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#44 Beitrag von Tilman Schenk »

Thomas R. hat geschrieben: 08.02.2021 10:42:47 Moin,

das habe ich alles bereits gestestet. Der ME Richtung Süden bleibt nicht am Signal stehen. Er wartet nur entgegenkommenden ICE, ME und MEr ab, dann geht es weiter.
Habs heute nochmal probiert, besagten ME selber zu fahren und wurde wieder vor dem Esig Lüneburg gestellt. Nach einiger Zeit wurde ich von einem ICE-T rechts auf dem Regionalgleis überholt, mit +11 ging es dann weiter. Wenn das so gewollt ist, nehme ich alles zurück.
Thomas R. hat geschrieben: 08.02.2021 10:42:47 Wie gesagt, dieses Problem wird mit dem nächsten Update gelöst. Ansonsten bitte prüfen, ob Du zu diesem Fahrplan Dateien in Deinem Arbeitsverzeichnis hast. Falls ja, bitte löschen, dann sollte es funktionieren.
Negativ. Mein Arbeitsverzeichnis enthält nur einen eigenen Fahrplan zu Salzkotten-Kassel.
Besten Dank! Dann warte ich das mal ab und schaue, ob das wieder auftritt.

Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#45 Beitrag von Thomas R. »

Tilman Schenk hat geschrieben: 08.02.2021 17:44:51
Thomas R. hat geschrieben: 08.02.2021 10:42:47 Moin,

das habe ich alles bereits gestestet. Der ME Richtung Süden bleibt nicht am Signal stehen. Er wartet nur entgegenkommenden ICE, ME und MEr ab, dann geht es weiter.
Habs heute nochmal probiert, besagten ME selber zu fahren und wurde wieder vor dem Esig Lüneburg gestellt. Nach einiger Zeit wurde ich von einem ICE-T rechts auf dem Regionalgleis überholt, mit +11 ging es dann weiter. Wenn das so gewollt ist, nehme ich alles zurück.
Also irgendwie habe ich die Befürchtung, wir reden aneinander vorbei.

Nochmal: Ich habe den Fahrplan getestet, er läuft problemlos durch, allerdings werden ME 82107 bis 82117 bei der Einfahrt Lüneburg um einige MInuten verzögert. Dafür gibt es einen Grund und für dieses Problem eine Lösung; siehe drei Posts höher.

Das Problem ist also gelöst und mit dem nächsten Update kommt ein korrigierter Fahrplan.

Gruß,
Thomas

oberstrom
Beiträge: 476
Registriert: 21.05.2019 14:38:14

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#46 Beitrag von oberstrom »

Eine Anmerkung zu den RE 3-Zügen nach Uelzen: Der Wechsel vom Fern- aufs Regionalgleis erfolgt in Stelle planmäßig nach dem Asig und nicht dem Esig, weil die Weichenverbindung dort mit höherer Geschwindigkeit befahrbar ist (100 km/h vs. 80 km/h) und direkt danach der Weichenbereich endet. Es geht also in Stelle über das Signal P2 und nicht P1.

Benutzeravatar
Thomas F.
Beiträge: 325
Registriert: 12.02.2005 10:36:29

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#47 Beitrag von Thomas F. »

oberstrom hat geschrieben: 16.02.2021 20:04:40 Eine Anmerkung zu den RE 3-Zügen nach Uelzen: Der Wechsel vom Fern- aufs Regionalgleis erfolgt in Stelle planmäßig nach dem Asig und nicht dem Esig, weil die Weichenverbindung dort mit höherer Geschwindigkeit befahrbar ist (100 km/h vs. 80 km/h) und direkt danach der Weichenbereich endet. Es geht also in Stelle über das Signal P2 und nicht P1.
Moinsen,
auch das Vidio af YouTube von dem " Eisenbahner" gesehen?! Der fährt auch immer recht schwungvoll an den Bahnsteig, bzw weiß um die Güte der Bremsen seines Zuges 8o !

Thomas F.

Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#48 Beitrag von Thomas R. »

oberstrom hat geschrieben: 16.02.2021 20:04:40 Eine Anmerkung zu den RE 3-Zügen nach Uelzen: Der Wechsel vom Fern- aufs Regionalgleis erfolgt in Stelle planmäßig nach dem Asig und nicht dem Esig, weil die Weichenverbindung dort mit höherer Geschwindigkeit befahrbar ist (100 km/h vs. 80 km/h) und direkt danach der Weichenbereich endet. Es geht also in Stelle über das Signal P2 und nicht P1.
Betrifft zwar nur gut die Hälfte der RE hier im Fahrplan, aber auch drei Züge im Fernverkehr. Wird beizeiten geändert.

Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#49 Beitrag von Thomas R. »

Thomas F. hat geschrieben: 16.02.2021 21:43:23 Moinsen,
auch das Vidio af YouTube von dem " Eisenbahner" gesehen?! Der fährt auch immer recht schwungvoll an den Bahnsteig, bzw weiß um die Güte der Bremsen seines Zuges 8o !

Thomas F.
Moin Namensvetter,

jo, auf Video #054 kann man es gut sehen. Danke für den Videotipp!

Gruß,
Thomas

Benutzeravatar
Baureihe 371
Beiträge: 76
Registriert: 10.07.2016 15:16:49
Aktuelle Projekte: Baue ein Fiktiven Führerstand
Wohnort: Hamburg
Kontaktdaten:

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#50 Beitrag von Baureihe 371 »

Moin, ich hab das Problem man kein Zug nach 10 Uhr fahren kann, weil kurz vor Lüneburg alles auf Hp0 steht und das mehrere Stunden...

Zusi neu Installiert hab ich auch schon selbes Problem.

Benutzeravatar
Baureihe 371
Beiträge: 76
Registriert: 10.07.2016 15:16:49
Aktuelle Projekte: Baue ein Fiktiven Führerstand
Wohnort: Hamburg
Kontaktdaten:

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#51 Beitrag von Baureihe 371 »

Baureihe 371 hat geschrieben: 25.02.2021 11:18:24 Moin, ich hab das Problem man kein Zug nach 10 Uhr fahren kann, weil kurz vor Lüneburg alles auf Hp0 steht und das mehrere Stunden...

Zusi neu Installiert hab ich auch schon selbes Problem.
Bild

Bild

Leonard K.
Beiträge: 156
Registriert: 12.06.2020 19:03:07
Aktuelle Projekte: Objektbau (Schuhfabrik Wessels) und Fahrleitung (Augsburg Hbf)

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#52 Beitrag von Leonard K. »

Baureihe 371 hat geschrieben: 25.02.2021 11:18:24 Zusi neu Installiert hab ich auch schon selbes Problem.
Auch wenn es gefühlt die Standardreaktion ist, dadurch werden die meisten Probleme auch nicht gelöst.

Eher ist es der Fall, dass im eigenen Datenverzeichnis noch alte Dateien liegen oder der Chaos-Faktor zu hoch gewählt wurde.

Edit: Hier findet sich eine Übersicht, welche Informationen man am besten gleich mitliefert, wenn man ein Fahrplanproblem melden will: viewtopic.php?f=70&t=16560
Der Blog zum Streckenbauprojekt Augsburg-Donauwörth: https://www.zusi-team-sued.de

Benutzeravatar
Thomas R.
Beiträge: 354
Registriert: 11.04.2016 21:04:37
Aktuelle Projekte: Fahrplanbau, u.a. Lehrte - Harburg und Kassel - Lehrte
Wohnort: NRW

Re: Lehrte-Harburg_2017_04Uhr-14Uhr

#53 Beitrag von Thomas R. »

Baureihe 371 hat geschrieben: 25.02.2021 11:18:24 Moin, ich hab das Problem man kein Zug nach 10 Uhr fahren kann, weil kurz vor Lüneburg alles auf Hp0 steht und das mehrere Stunden...

Zusi neu Installiert hab ich auch schon selbes Problem.
viewtopic.php?p=319846#p319846

Antworten