Aktuelle Zeit: 17.07.2019 15:06:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: E1200
BeitragVerfasst: 27.04.2019 22:29:24 
Offline
Benutzeravatar

Alter: 32
Registriert: 09.04.2003
Beiträge: 1763
Wohnort: Bochum
Hallo zusammen,
ich hatte heute die Möglichkeit, Fotos der Henschel E1200 aufzunehmen. An erster Stelle ein ganz dickes Danke an das DB Museum Koblenz für absolut die unkomplizierte Unterstützung.
Das 3D-Modell ist schon seit Jahren fertig, wahrscheinlich bringe ich es bei Gelegenheit aber auf meinen jetzigen Qualitätsanspruch. Jetzt ist Führerstandsbau für mich Neuland und die Bedingungen heute waren nicht die Besten. Zum Einen hat es geregnet, wodurch die Hauben spiegeln. Ich denke, das bekomme ich noch ganz gut in den Griff. Das größere Problem sind die dreckigen Scheiben. Ich habe schon mit Fensterreiniger poliert, aber jahrelang Steinkohlestaub und Dreck hinterlassen trotzdem Spuren. Gibt es hier eine Patentlösung? Selbst wenn ich das Simulatorbild ausschneide, bleibt die ranzige Scheibe über der Haube doch recht auffällig.

Bild

Folgende Ansichten habe ich gedacht (noch nicht final zurechtgeschnitten und entwickelt):

Bild Bild
Normal (Fahrplan/EBuLa)

Bild
Detail

Bild
links Haube 1

Bild
links Haube 2


Bild
Diagnose

Bild
Seitenblick

Bild
Fensterblick

Sind die Ansichten soweit in Ordnung? Aus der Ersten Sicht bastel ich noch die Haube der Gegenrichtung.
Zwar haben wir keine direkte Verwendung für das Fahrzeug - jedoch liegt mir sehr viel an der Baureihe und es kommt aus dem Hause Henschel und war damit garantiert einige Male mal zwischen Paderborn und Kassel auf Tour. :coolgr

Viele Grüße,
Jens


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 11:55:36 
Offline

Registriert: 20.04.2013
Beiträge: 113
Vielleicht noch n EBuLa-Blick, falls man den dort mal mit integriert?

Aber ja, die Lok mag ich auch sehr, fehlt denn noch irgendwas (Sounds oder so)?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 13:50:31 
Offline
Benutzeravatar

Alter: 32
Registriert: 09.04.2003
Beiträge: 1763
Wohnort: Bochum
Sounds der Schalter habe ich - Sounds von Motor und Lüfter sind kaum mehr machbar - ich weiss nicht, ob die letzte Lok der RBH noch fährt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 15:23:07 
Offline

Registriert: 20.04.2013
Beiträge: 113
Jens Strumberg hat geschrieben:
Sounds der Schalter habe ich - Sounds von Motor und Lüfter sind kaum mehr machbar - ich weiss nicht, ob die letzte Lok der RBH noch fährt.


Tut sie nicht, kann ich aus erster Hand sagen ;), auch wenns schön wäre, würde die gerne auch nochmal fahren. Aber vllt. kann ich noch Sounds besorgen...meld mich nochmal


Zuletzt geändert von KBS386 am 28.04.2019 15:24:42, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 15:46:07 
Offline
Benutzeravatar

Alter: 28
Registriert: 15.03.2004
Beiträge: 2282
Wohnort: Gelsenkirchen
Ob man sich bei der ÖBB-1063 bedienen kann? Das ist ja immerhin die "Tochter" der E1200.

Momentan einziges Einsatzgebiet wäre wohl Hamm.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 16:30:49 
Offline

Registriert: 20.04.2013
Beiträge: 113
Thomas U. hat geschrieben:
Momentan einziges Einsatzgebiet wäre wohl Hamm.


Nochmal: es gibt kein Einsatzgebiet mehr, da die Loks entweder im Museum sind (001, 003 und 011) oder verschrottet wurden...glaub mir, ich würde das ansonsten wissen, immerhin arbeite ich dort


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 17:12:07 
Offline
Benutzeravatar

Alter: 28
Registriert: 15.03.2004
Beiträge: 2282
Wohnort: Gelsenkirchen
Ich meinte die aktuelle Zusi-Welt. Im Bezug auf die Realität ergibt meine Aussage doch überhaupt keinen Sinn...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 20:35:41 
Offline
Benutzeravatar

Alter: 55
Registriert: 18.07.2003
Beiträge: 248
Wohnort: Recklinghausen-Süd
Hallo Jens,

schön, das Du Dich mit der E1200 weiter beschäftigst. Vielleicht kann man bei den dreckigen Scheiben es mal mit einem Reiniger
für Glaskeramikkochfelder (Ceran) probieren.

Mir dem Sound wird es nicht einfach werden. Keine von den Ragodilen ist mehr fahrbereit. Auch die 006 und 011
im Eisenbahnmuseum Bochum-Dahlhausen nicht. Da bleiben wohl nur die Sounds der ÖBB 1063 von Zusi 2. :(

Gruß
Christian

_________________
E-Mail: wietzoreck@web.de

http://www.facebook.com/groups/zechen.und.zechenbahnen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 20:51:20 
Offline

Registriert: 04.11.2001
Beiträge: 6447
Aktuelle Projekte: Zusi3 Objektbau
Ob die Scheiben dreckig sind, ist doch egal ?( Die werden doch bis auf die Scheibenwischer sowieso alle volltransparent ausgeschnitten.

_________________
Mein Youtube-Kanal: youtube.com/echoray1


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 28.04.2019 21:14:05 
Offline
Benutzeravatar

Alter: 55
Registriert: 18.07.2003
Beiträge: 248
Wohnort: Recklinghausen-Süd
Alwin Meschede hat geschrieben:
Ob die Scheiben dreckig sind, ist doch egal ?( Die werden doch bis auf die Scheibenwischer sowieso alle volltransparent ausgeschnitten.


Auch wenn Haube im Sichtbereich durch die dreckigen Fenster verdeckt wird?

Gruß
Christian

_________________
E-Mail: wietzoreck@web.de

http://www.facebook.com/groups/zechen.und.zechenbahnen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 29.04.2019 21:53:29 
Offline
Benutzeravatar

Alter: 32
Registriert: 09.04.2003
Beiträge: 1763
Wohnort: Bochum
Nach der Entwicklung der Fotos sieht man wie erwartet die Dreckränder vor der Haube. Nicht schön - aber leider nicht mehr anders zu lösen. Ceranreiniger wäre sicher eine gute Lösung, aber auf so viel Schmutz war ich nicht vorbereitet :ausheck
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 29.04.2019 22:24:44 
Offline
Benutzeravatar

Alter: 55
Registriert: 18.07.2003
Beiträge: 248
Wohnort: Recklinghausen-Süd
Im realen Einsatz waren die Scheiben auch nicht gerade sauber. :]

Gruß
Christian

_________________
E-Mail: wietzoreck@web.de

http://www.facebook.com/groups/zechen.und.zechenbahnen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 09:47:07 
Offline

Registriert: 20.04.2013
Beiträge: 113
Also, evtl. bekomme ich originale Lüftersounds der E1200, Fahrmotorsounds gibt es leider nicht. Was mir dazu von ihm aber gesagt wurde ist, dass es wohl identisch zu den Anfahrsounds der Baureihe 120 ist wie sie hier im Zusi sind. Ab einer gewissen Geschwindigkeit soll der Sound dann wohl höher geworden sein (muss unter 25km/h sein, da derjenige die Lok nur im Rangierdienst erlebt hat). Er meinte, dann würde der Sound dem der realen E1200 entsprechen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 09:56:58 
Offline
Benutzeravatar

Alter: 32
Registriert: 09.04.2003
Beiträge: 1763
Wohnort: Bochum
Großartig, vielen Dank, dass Du da am Ball bleibst.
Einige Baugruppen der 120 sind identisch oder zumindest stark verwandt mit der E1200, der Lüftersound ist aber doch sehr charakteristisch.

Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?

Viele Grüße,
Jens


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 16:45:10 
Online
Benutzeravatar

Alter: 26
Registriert: 30.12.2007
Beiträge: 66
Wohnort: Wuppertal
Aktuelle Projekte: Signalmittel prüfen.
Hallo,

ich habe 2010 bis 2013 meine Ausbildung bei RBH gemacht und durfte in dieser Zeit auch ab und zu die E1200 fahren. Danke, dass sich jemand der Maschine in Zusi annimmt.

Jens Strumberg hat geschrieben:
Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?


Diese Diagnosemelder gehören zur Funkfernsteuerung und sind dunkel, wenn normal vom Führerraum aus die Lok bedient wird. Erst bei Betrieb der Funkfernsteuerung leuchten die entsprechenden Melder, je nachdem welche Signale die Lok von der Fernsteuerung empfängt. Ob es die grünen oder gelben waren, kann ich heute nicht mehr sagen. Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.


Zuletzt geändert von Lukaas am 05.05.2019 16:45:31, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 19:10:22 
Offline
Benutzeravatar

Alter: 28
Registriert: 15.03.2004
Beiträge: 2282
Wohnort: Gelsenkirchen
Bei Youtube findet sich auch nicht sooo viel, wo man mal reinhören könnte, Mitfahrten schon gar nicht:
https://www.youtube.com/watch?v=SnK82IHt2ow
https://www.youtube.com/watch?v=DIICBLc9xog#t=18s
https://www.youtube.com/watch?v=MKLK-WmK-S0#t=18s

Lukaas hat geschrieben:
Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.

Macht man in der Außenansicht doch regelmäßig :D Aber da sieht man ja den Führerstand nicht von innen, also nicht so wichtig.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 19:49:09 
Offline
Benutzeravatar

Alter: 55
Registriert: 18.07.2003
Beiträge: 248
Wohnort: Recklinghausen-Süd
Wenn wir schon dabei sind, hier gibt es noch eine Aufnahme der E1200 mit Makrofon bei ca. 3:45

https://www.youtube.com/watch?v=uoSBYEb2wGo

Gruß
Christian

_________________
E-Mail: wietzoreck@web.de

http://www.facebook.com/groups/zechen.und.zechenbahnen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 20:45:24 
Offline
Benutzeravatar

Alter: 18
Registriert: 18.06.2016
Beiträge: 496
Wohnort: Eigeltingen
https://youtu.be/Ssi9A8KwJ3o

Eventuell was(?)

Lg Lucian


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 21:21:53 
Offline
Benutzeravatar

Alter: 28
Registriert: 15.03.2004
Beiträge: 2282
Wohnort: Gelsenkirchen
Christian Wietzoreck hat geschrieben:
Makrofon

Wenn auch eher nach Autohupe klingend :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E1200
BeitragVerfasst: 05.05.2019 22:14:29 
Offline

Registriert: 20.04.2013
Beiträge: 113
Lukaas hat geschrieben:
Hallo,

ich habe 2010 bis 2013 meine Ausbildung bei RBH gemacht und durfte in dieser Zeit auch ab und zu die E1200 fahren. Danke, dass sich jemand der Maschine in Zusi annimmt.

Jens Strumberg hat geschrieben:
Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?


Diese Diagnosemelder gehören zur Funkfernsteuerung und sind dunkel, wenn normal vom Führerraum aus die Lok bedient wird. Erst bei Betrieb der Funkfernsteuerung leuchten die entsprechenden Melder, je nachdem welche Signale die Lok von der Fernsteuerung empfängt. Ob es die grünen oder gelben waren, kann ich heute nicht mehr sagen. Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.


Du glücklicher, ich hab die Loks leider nie von innen gesehen geschweigedenn irgendwann mal auf der Strecke. Hab se nur auf Prosper rangieren gesehen.

Du bist aber nicht noch bei uns, oder doch?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.396s | 17 Queries | GZIP : Off ]