E1200

Hier bitte zu Führerstandsprojekten (Grafik, Konfiguration) diskutieren.
Nachricht
Autor
Benutzeravatar
Jens Strumberg
Beiträge: 1929
Registriert: 09.04.2003 16:13:19
Wohnort: Bochum

E1200

#1 Beitrag von Jens Strumberg »

Hallo zusammen,
ich hatte heute die Möglichkeit, Fotos der Henschel E1200 aufzunehmen. An erster Stelle ein ganz dickes Danke an das DB Museum Koblenz für absolut die unkomplizierte Unterstützung.
Das 3D-Modell ist schon seit Jahren fertig, wahrscheinlich bringe ich es bei Gelegenheit aber auf meinen jetzigen Qualitätsanspruch. Jetzt ist Führerstandsbau für mich Neuland und die Bedingungen heute waren nicht die Besten. Zum Einen hat es geregnet, wodurch die Hauben spiegeln. Ich denke, das bekomme ich noch ganz gut in den Griff. Das größere Problem sind die dreckigen Scheiben. Ich habe schon mit Fensterreiniger poliert, aber jahrelang Steinkohlestaub und Dreck hinterlassen trotzdem Spuren. Gibt es hier eine Patentlösung? Selbst wenn ich das Simulatorbild ausschneide, bleibt die ranzige Scheibe über der Haube doch recht auffällig.

Bild

Folgende Ansichten habe ich gedacht (noch nicht final zurechtgeschnitten und entwickelt):

Bild Bild
Normal (Fahrplan/EBuLa)

Bild
Detail

Bild
links Haube 1

Bild
links Haube 2


Bild
Diagnose

Bild
Seitenblick

Bild
Fensterblick

Sind die Ansichten soweit in Ordnung? Aus der Ersten Sicht bastel ich noch die Haube der Gegenrichtung.
Zwar haben wir keine direkte Verwendung für das Fahrzeug - jedoch liegt mir sehr viel an der Baureihe und es kommt aus dem Hause Henschel und war damit garantiert einige Male mal zwischen Paderborn und Kassel auf Tour. :coolgr

Viele Grüße,
Jens

KBS386
Beiträge: 135
Registriert: 20.04.2013 12:45:34

Re: E1200

#2 Beitrag von KBS386 »

Vielleicht noch n EBuLa-Blick, falls man den dort mal mit integriert?

Aber ja, die Lok mag ich auch sehr, fehlt denn noch irgendwas (Sounds oder so)?

Benutzeravatar
Jens Strumberg
Beiträge: 1929
Registriert: 09.04.2003 16:13:19
Wohnort: Bochum

Re: E1200

#3 Beitrag von Jens Strumberg »

Sounds der Schalter habe ich - Sounds von Motor und Lüfter sind kaum mehr machbar - ich weiss nicht, ob die letzte Lok der RBH noch fährt.

KBS386
Beiträge: 135
Registriert: 20.04.2013 12:45:34

Re: E1200

#4 Beitrag von KBS386 »

Jens Strumberg hat geschrieben:Sounds der Schalter habe ich - Sounds von Motor und Lüfter sind kaum mehr machbar - ich weiss nicht, ob die letzte Lok der RBH noch fährt.
Tut sie nicht, kann ich aus erster Hand sagen ;), auch wenns schön wäre, würde die gerne auch nochmal fahren. Aber vllt. kann ich noch Sounds besorgen...meld mich nochmal
Zuletzt geändert von KBS386 am 28.04.2019 15:24:42, insgesamt 1-mal geändert.

Benutzeravatar
Thomas U.
Beiträge: 2722
Registriert: 15.03.2004 16:39:15
Wohnort: Gelsenkirchen

Re: E1200

#5 Beitrag von Thomas U. »

Ob man sich bei der ÖBB-1063 bedienen kann? Das ist ja immerhin die "Tochter" der E1200.

Momentan einziges Einsatzgebiet wäre wohl Hamm.

KBS386
Beiträge: 135
Registriert: 20.04.2013 12:45:34

Re: E1200

#6 Beitrag von KBS386 »

Thomas U. hat geschrieben:Momentan einziges Einsatzgebiet wäre wohl Hamm.
Nochmal: es gibt kein Einsatzgebiet mehr, da die Loks entweder im Museum sind (001, 003 und 011) oder verschrottet wurden...glaub mir, ich würde das ansonsten wissen, immerhin arbeite ich dort

Benutzeravatar
Thomas U.
Beiträge: 2722
Registriert: 15.03.2004 16:39:15
Wohnort: Gelsenkirchen

Re: E1200

#7 Beitrag von Thomas U. »

Ich meinte die aktuelle Zusi-Welt. Im Bezug auf die Realität ergibt meine Aussage doch überhaupt keinen Sinn...

Benutzeravatar
Christian Wietzoreck
Beiträge: 264
Registriert: 18.07.2003 09:51:39
Wohnort: Recklinghausen-Süd

Re: E1200

#8 Beitrag von Christian Wietzoreck »

Hallo Jens,

schön, das Du Dich mit der E1200 weiter beschäftigst. Vielleicht kann man bei den dreckigen Scheiben es mal mit einem Reiniger
für Glaskeramikkochfelder (Ceran) probieren.

Mir dem Sound wird es nicht einfach werden. Keine von den Ragodilen ist mehr fahrbereit. Auch die 006 und 011
im Eisenbahnmuseum Bochum-Dahlhausen nicht. Da bleiben wohl nur die Sounds der ÖBB 1063 von Zusi 2. :(

Gruß
Christian

Alwin Meschede
Beiträge: 7147
Registriert: 04.11.2001 19:57:46
Aktuelle Projekte: Zusi3 Objektbau
Kontaktdaten:

Re: E1200

#9 Beitrag von Alwin Meschede »

Ob die Scheiben dreckig sind, ist doch egal ?( Die werden doch bis auf die Scheibenwischer sowieso alle volltransparent ausgeschnitten.
Mein Youtube-Kanal: youtube.com/echoray1

Benutzeravatar
Christian Wietzoreck
Beiträge: 264
Registriert: 18.07.2003 09:51:39
Wohnort: Recklinghausen-Süd

Re: E1200

#10 Beitrag von Christian Wietzoreck »

Alwin Meschede hat geschrieben:Ob die Scheiben dreckig sind, ist doch egal ?( Die werden doch bis auf die Scheibenwischer sowieso alle volltransparent ausgeschnitten.

Auch wenn Haube im Sichtbereich durch die dreckigen Fenster verdeckt wird?

Gruß
Christian

Benutzeravatar
Jens Strumberg
Beiträge: 1929
Registriert: 09.04.2003 16:13:19
Wohnort: Bochum

Re: E1200

#11 Beitrag von Jens Strumberg »

Nach der Entwicklung der Fotos sieht man wie erwartet die Dreckränder vor der Haube. Nicht schön - aber leider nicht mehr anders zu lösen. Ceranreiniger wäre sicher eine gute Lösung, aber auf so viel Schmutz war ich nicht vorbereitet :ausheck
Bild

Benutzeravatar
Christian Wietzoreck
Beiträge: 264
Registriert: 18.07.2003 09:51:39
Wohnort: Recklinghausen-Süd

Re: E1200

#12 Beitrag von Christian Wietzoreck »

Im realen Einsatz waren die Scheiben auch nicht gerade sauber. :]

Gruß
Christian

KBS386
Beiträge: 135
Registriert: 20.04.2013 12:45:34

Re: E1200

#13 Beitrag von KBS386 »

Also, evtl. bekomme ich originale Lüftersounds der E1200, Fahrmotorsounds gibt es leider nicht. Was mir dazu von ihm aber gesagt wurde ist, dass es wohl identisch zu den Anfahrsounds der Baureihe 120 ist wie sie hier im Zusi sind. Ab einer gewissen Geschwindigkeit soll der Sound dann wohl höher geworden sein (muss unter 25km/h sein, da derjenige die Lok nur im Rangierdienst erlebt hat). Er meinte, dann würde der Sound dem der realen E1200 entsprechen.

Benutzeravatar
Jens Strumberg
Beiträge: 1929
Registriert: 09.04.2003 16:13:19
Wohnort: Bochum

Re: E1200

#14 Beitrag von Jens Strumberg »

Großartig, vielen Dank, dass Du da am Ball bleibst.
Einige Baugruppen der 120 sind identisch oder zumindest stark verwandt mit der E1200, der Lüftersound ist aber doch sehr charakteristisch.

Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?

Viele Grüße,
Jens

Lukaas
Beiträge: 69
Registriert: 30.12.2007 11:18:01
Aktuelle Projekte: Signalmittel prüfen.
Wohnort: Wuppertal

Re: E1200

#15 Beitrag von Lukaas »

Hallo,

ich habe 2010 bis 2013 meine Ausbildung bei RBH gemacht und durfte in dieser Zeit auch ab und zu die E1200 fahren. Danke, dass sich jemand der Maschine in Zusi annimmt.
Jens Strumberg hat geschrieben:Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?
Diese Diagnosemelder gehören zur Funkfernsteuerung und sind dunkel, wenn normal vom Führerraum aus die Lok bedient wird. Erst bei Betrieb der Funkfernsteuerung leuchten die entsprechenden Melder, je nachdem welche Signale die Lok von der Fernsteuerung empfängt. Ob es die grünen oder gelben waren, kann ich heute nicht mehr sagen. Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.
Zuletzt geändert von Lukaas am 05.05.2019 16:45:31, insgesamt 1-mal geändert.

Benutzeravatar
Thomas U.
Beiträge: 2722
Registriert: 15.03.2004 16:39:15
Wohnort: Gelsenkirchen

Re: E1200

#16 Beitrag von Thomas U. »

Bei Youtube findet sich auch nicht sooo viel, wo man mal reinhören könnte, Mitfahrten schon gar nicht:
https://www.youtube.com/watch?v=SnK82IHt2ow" target="_blank
https://www.youtube.com/watch?v=DIICBLc9xog#t=18s" target="_blank
https://www.youtube.com/watch?v=MKLK-WmK-S0#t=18s" target="_blank
Lukaas hat geschrieben:Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.
Macht man in der Außenansicht doch regelmäßig :D Aber da sieht man ja den Führerstand nicht von innen, also nicht so wichtig.

Benutzeravatar
Christian Wietzoreck
Beiträge: 264
Registriert: 18.07.2003 09:51:39
Wohnort: Recklinghausen-Süd

Re: E1200

#17 Beitrag von Christian Wietzoreck »

Wenn wir schon dabei sind, hier gibt es noch eine Aufnahme der E1200 mit Makrofon bei ca. 3:45

https://www.youtube.com/watch?v=uoSBYEb2wGo" target="_blank

Gruß
Christian

Lucian Berndt
Beiträge: 541
Registriert: 18.06.2016 07:50:39
Wohnort: Villingen-Schwenningen

Re: E1200

#18 Beitrag von Lucian Berndt »

https://youtu.be/Ssi9A8KwJ3o" target="_blank

Eventuell was(?)

Lg Lucian

Benutzeravatar
Thomas U.
Beiträge: 2722
Registriert: 15.03.2004 16:39:15
Wohnort: Gelsenkirchen

Re: E1200

#19 Beitrag von Thomas U. »

Christian Wietzoreck hat geschrieben:Makrofon
Wenn auch eher nach Autohupe klingend :D

KBS386
Beiträge: 135
Registriert: 20.04.2013 12:45:34

Re: E1200

#20 Beitrag von KBS386 »

Lukaas hat geschrieben:Hallo,

ich habe 2010 bis 2013 meine Ausbildung bei RBH gemacht und durfte in dieser Zeit auch ab und zu die E1200 fahren. Danke, dass sich jemand der Maschine in Zusi annimmt.
Jens Strumberg hat geschrieben:Du hast nicht zufällig jemanden n der Hand, der kurz die Diagnosemelder (siehe Foto im ersten Beitrag) erklären könnte?
Diese Diagnosemelder gehören zur Funkfernsteuerung und sind dunkel, wenn normal vom Führerraum aus die Lok bedient wird. Erst bei Betrieb der Funkfernsteuerung leuchten die entsprechenden Melder, je nachdem welche Signale die Lok von der Fernsteuerung empfängt. Ob es die grünen oder gelben waren, kann ich heute nicht mehr sagen. Solange in Zusi nicht mit Fernsteuerung gefahren wird, kann man das Gerät aber wohl außer Acht lassen.
Du glücklicher, ich hab die Loks leider nie von innen gesehen geschweigedenn irgendwann mal auf der Strecke. Hab se nur auf Prosper rangieren gesehen.

Du bist aber nicht noch bei uns, oder doch?

Antworten