Aktuelle Zeit: 17.10.2018 07:46:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 05.05.2018 22:25:02 
Offline

Registriert: 01.05.2018
Beiträge: 1
Hallo alle Miteinander!

Also ich habe als absoluter Einsteiger bei Zusi3 Hobby ein Problem, das ich nach langem rumprobieren nicht selbst gelöst bekomme und hoffe hier auf hilfreiche Antworten zu finden.
Zunächst einmal: Dieses Problem habe ich nur bei Triebzügen, wenn eine Lok als Triebfahrzeug eingestellt ist funktioniert die Beschleunigung einwandfrei.
Triebzüge jedoch bekomme ich vom Fleck weg einfach nicht beschleunigt, ich habe natürlich auch den Autopiloten ausprobiert (bei dem der Triebzug dann von alleine startet und beschleunigt) , wechsel ich dann jedoch in die Selbstbedienung funktionieren alle Funktionen, sei es Sifa-Taster , Wachsamkeit etc., selbst der Hebel beim Beschleunigen geht sichtlich nach vorne im Cockpit, jedoch beschleunigt der Triebzug trotzdem nicht. Beim Bremsen jedoch funktioniert alles einwandfrei.

Hab jetzt auch versucht die Steuerung umzustellen auf ein GamePad und auch da das selbe Problem: Bei Loks ist alles komplett in Ordnung, beim elektrischen Triebzug funktioniert jedoch alles bis auf das Beschleunigen.

Kann mir da jemand helfen?
Danke im Voraus!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 05.05.2018 22:50:18 
Offline
Benutzeravatar

Alter: 43
Registriert: 24.06.2002
Beiträge: 1449
Wohnort: Schwäbisch Gmünd
Hallo,

hilft hier Alwins Video? https://www.youtube.com/watch?v=YYHcmGOw2ak

Michael


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 05.05.2018 23:02:29 
Offline

Alter: 56
Registriert: 09.11.2002
Beiträge: 5541
Aktuelle Projekte: Modellbahn Digitalisieren, mal in Zusi 3 vor der Rente die Demostrecke bauen...
Hallo,

entweder dir kommen die Türen in die Quere, die muss man meist bei stehenden Triebzügen vor dem Losfahren schließen (Schalter T, oder [Einf] - [Pos1])
oder du kommst mit dem Kombi-hebel nicht klar, Triebzüge moderne Bauart haben einen Fahr-Bremshebel, der erst ab der Mitte Leistung aufschaltet.

MfG

Ralf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 06.05.2018 21:19:47 
Offline

Registriert: 28.03.2010
Beiträge: 107
Zähle doch mal alle Tasten auf, die du vom Erscheinen des Führerstandes bis zum Abfahrtsversuch drückst. Dann können wir sagen, welche fehlt. Eine Angabe des konkreten Fahrzeugs wäre auch hilfreich.

Gruß
Markus


Zuletzt geändert von MarkusW am 06.05.2018 21:25:01, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 13:25:57 
Offline
Benutzeravatar

Alter: 37
Registriert: 29.05.2018
Beiträge: 37
Wohnort: Hof / Saale
Da dieses Problem scheinbar an der Stelle entweder gelöst oder ungelöst offen blieb, ich aber das selbe Problem habe, greife ich das Thema einfach nochmal auf anstatt einen neuen Thread zu eröffnen, hoffe, das ist ok.

An die Türen dachte ich auch schon; war's aber nicht, selbst nach Ausschalten der Funktion blieb das wirkungslos. Habe auch alles Mögliche versucht - Fahrtrichtungsschalter erst einmal auf Neutral, dann wieder eingelegt, alle Tasten zum Lösen der diversen Bremsen probiert, nichts, gar nichts bewegt sich. Also ich meine den Zug, nicht die Hebel. Nein, diesmal ist nicht meine Tastatur schuld, denn hier ebenfalls dasselbe:

Zitat:
(...)auch den Autopiloten ausprobiert (bei dem der Triebzug dann von alleine startet und beschleunigt) , wechsel ich dann jedoch in die Selbstbedienung funktionieren alle Funktionen, sei es Sifa-Taster , Wachsamkeit etc., selbst der Hebel beim Beschleunigen geht sichtlich nach vorne im Cockpit, jedoch beschleunigt der Triebzug trotzdem nicht (...)


Hoffe, Ihr könnt mir helfen und sage schon mal vielen Dank im Voraus.

EDIT: 628 zB ging , 648 (?) aber nicht. Eine E-Lok aber auch nicht, weiß nur gerade den Fahrplan nicht mehr, auch nicht genau welche, da ich alles mögliche ausprobiert habe. War eine mit AFB und sollte erstmal zum Bahnhof gebracht werden, aber verweigerte mir jeden Zentimeter Bewegung.

_________________
In Saggsn geboarn, in Frrranggn afg'wachs'n, im Ländle dahoim


Zuletzt geändert von RobinG am 08.06.2018 13:35:06, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 14:07:26 
Offline

Registriert: 16.09.2015
Beiträge: 212
Wohnort: Nördlich München
Aktuelle Projekte: Steuerwagen 765
Wenn ein Zug auf teufel komm raus nicht losfährt hilft es meistens einen Blick in „Hilfe->Fehlersuche“ zu werfen. Dort kann man dann nachsehen, welche Baugruppe ein Abfahren noch verhindert.

Viele Grüße,
Mario


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 14:15:20 
Offline
Benutzeravatar

Alter: 37
Registriert: 29.05.2018
Beiträge: 37
Wohnort: Hof / Saale
Unter welchem Reiter?
In dem ersten ist alles grün.

_________________
In Saggsn geboarn, in Frrranggn afg'wachs'n, im Ländle dahoim


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 14:28:34 
Offline

Registriert: 16.09.2015
Beiträge: 212
Wohnort: Nördlich München
Aktuelle Projekte: Steuerwagen 765
Mache mal bitte einen Screenshot davon :).


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 15:32:52 
Offline

Registriert: 28.03.2010
Beiträge: 107
Das Einzige, was man beim 648 vor der Abfahrt machen muss, ist zweimal auf Pos1 oder wahlweise Entf zu drücken, denn die Türen sind auf beiden Seiten geöffnet. Zum Abfahren dann ein längerer Druck auf "8" (Numpad) und, je nach Bedarf, noch bis zu sechs weitere Male auf "8".

Alles auszuprobieren macht es meistens nicht einfacher.

Gruß
Markus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 15:44:35 
Offline

Registriert: 24.05.2018
Beiträge: 7
Wohnort: Stuttgart
Die Lösung war bei der 648 bei mir gestern, den Türschalter zu nutzen (Pos1), auf keinen Fall mit Z das Schließen zu erzwingen. Dann gings bei mir mit dem Fahrschalter weiter...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 15:46:23 
Offline

Registriert: 28.03.2010
Beiträge: 107
thesun_97 hat geschrieben:
Dann gings bei mir mit dem Fahrschalter weiter...


Hä?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 15:48:41 
Offline

Registriert: 24.05.2018
Beiträge: 7
Wohnort: Stuttgart
Dann konnte ich mit dem Fahrschalter die Bremsen lösen und Gas geben meinte ich. Entscheidend war eben das Türen schließen...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 08.06.2018 15:49:49 
Offline

Registriert: 28.03.2010
Beiträge: 107
Wahnsinn, welch schwierige Probleme doch zu lösen sind!

Gruß
Markus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 11.06.2018 07:49:35 
Offline
Benutzeravatar

Alter: 37
Registriert: 29.05.2018
Beiträge: 37
Wohnort: Hof / Saale
Das Problem hatte ich aber auch schon bei zwei Loks, also nicht nur der 648, weiß nur nicht mehr genau welche.

Zitat:
Wahnsinn, welch schwierige Probleme doch zu lösen sind!


Ironie?

_________________
In Saggsn geboarn, in Frrranggn afg'wachs'n, im Ländle dahoim


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Brauche Hilfe beim Beschleunigen von Triebzügen
BeitragVerfasst: 11.06.2018 10:02:27 
Offline

Registriert: 28.03.2010
Beiträge: 107
RobinG hat geschrieben:
Ironie?


Ja.

Also, wie gesagt, ich vermute stark, dass die Türen noch zu einer Seite geöffnet waren. Andere Fehlerquellen fallen mir nicht ein.

Gruß
Markus


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.018s | 16 Queries | GZIP : Off ]