Aktuelle Zeit: 22.01.2020 03:20:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: [Erledigt]Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 05.10.2019 13:23:46 
Offline
Benutzeravatar

Alter: 15
Registriert: 05.05.2018
Beiträge: 332
Wohnort: Ronshausen (Bei Bebra; KBS 605)
Aktuelle Projekte: Schule
Hallo,
ich habe das Problem, dass ich vor kurzem Zusi auf Vollbild umgestellt habe und seit diesem Moment das Programm nicht mehr startet. Kann man dies ohne eine komplette Neuinstallation wieder richten?

Hier die PC-Daten:
Bild

Liebe Grüße
Paul

_________________
Ich auf Youtube: https://www.youtube.com/channel/UCVrq3_HxOVpqPj_jYkE1Rig


Zuletzt geändert von DerBahnfan am 06.10.2019 16:41:07, insgesamt 2-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 05.10.2019 13:34:31 
Offline
Administrator
Benutzeravatar

Registriert: 03.07.2002
Beiträge: 29295
Wohnort: Braunschweig
In der registry
HKEY_CURRENT_USER\Software\Zusi3\Fahrsim\Einstellungen\VollbildModus auf 0 stellen

Carsten


Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 05.10.2019 13:35:32 
Offline
Benutzeravatar

Registriert: 24.10.2011
Beiträge: 3707
Registry findet man unter Start->regedit eingeben

_________________
Diese Signatur möchte folgendes bekannter machen: ZusiWiki: Führerstände · ZusiWiki: Fahrzeugprojekte · ZusiSK: Streckenprojekte · YouTube: Objektbau für Zusi · euirc: Zusi-Chat


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 06.10.2019 10:32:46 
Offline
Benutzeravatar

Alter: 15
Registriert: 05.05.2018
Beiträge: 332
Wohnort: Ronshausen (Bei Bebra; KBS 605)
Aktuelle Projekte: Schule
Guten Tag,
leider startet der Zusi immer noch nicht so, wie man es gerne hätte... Wenn ich auf das Zusi-Symbol in der Taskleiste den Mauszeiger bewege, erscheint nur ein senkrechter weißer Balken. Wenn ich draufklicke tut sich gar nichts. Dennoch ein großes Dankeschön für Eure Hilfe! Was könnte man jetzt noch machen?

Liebe Grüße
Paul

_________________
Ich auf Youtube: https://www.youtube.com/channel/UCVrq3_HxOVpqPj_jYkE1Rig


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 06.10.2019 13:08:54 
Offline
Administrator
Benutzeravatar

Registriert: 03.07.2002
Beiträge: 29295
Wohnort: Braunschweig
in
HKEY_CURRENT_USER\Software\Zusi3\Fahrsim

Height
Left
Top
Width
Maximiert

löschen

Carsten


Zuletzt geändert von Carsten Hölscher am 06.10.2019 13:09:24, insgesamt 1-mal geändert.

Nach oben
 Profil Website besuchen  
 
 Betreff des Beitrags: Re: Problem mit Zusi im Vollbildmodus unter Windows 10
BeitragVerfasst: 06.10.2019 15:39:13 
Offline
Benutzeravatar

Alter: 15
Registriert: 05.05.2018
Beiträge: 332
Wohnort: Ronshausen (Bei Bebra; KBS 605)
Aktuelle Projekte: Schule
Guten Tag,
vielen Dank für die schnelle und zielführende Hilfe! :tup

Liebe Grüße
Paul

_________________
Ich auf Youtube: https://www.youtube.com/channel/UCVrq3_HxOVpqPj_jYkE1Rig


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.026s | 16 Queries | GZIP : Off ]