Aktuelle Zeit: 13.07.2020 20:36:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 45 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Nächstes Paket
BeitragVerfasst: 26.07.2012 21:57:29 
Offline

Registriert: 16.08.2009
Beiträge: 72
Hallo!

Kann es sein, daß durch das neue Soundthesizer-Paket der Sound der 111er beeinträchtigt wird?
Der Lüfter läuft nicht an (weder zwangsweise noch manuell) - zumindest hört man nichts davon. In der .lok Datei ist als Sound der Lüfter der BR 120 eingetragen, der auf jeden Fall leiser ist als der bisherige 111er-Haarföhn, aber sooo leise?!

Bitte um Aufklärung!

Freundliche Grüße von Michael.

P.S. Ansonsten sind die Sounds der Einheitsloks etc. sehr gut gelungen!!! :)


Zuletzt geändert von MichaelJ am 26.07.2012 21:57:44, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nächstes Paket
BeitragVerfasst: 26.07.2012 23:03:23 
Offline
Benutzeravatar

Alter: 51
Registriert: 07.11.2001
Beiträge: 9683
Wohnort: RSI
Die 120er hat neue Sounds verpasst bekommen; dabei konnte ich nicht ahnen, dass die 111er mit PZB90 auf den Lüfter-Sound der BR120 verlinkt ist. Hier muss dann wohl der alte Sound rein; die Loop-Werte anzupassen werden den Sound ja wohl kaum lauter machen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nächstes Paket
BeitragVerfasst: 26.07.2012 23:45:27 
Offline

Registriert: 16.08.2009
Beiträge: 72
Ich habe den Sound "Loks\Sounds_allgemein\Elektro\Luefter.wav" in Analogie zu den nicht-PZB90-Loks im Fzg-Editor eingegeben und schon ist wieder der gewohnte Lüfter-Lärm der 111er zu hören....schade eigentlich... - ist es auf dieser Lok wirklich so laut? ?(
Zumindest im Simulator erscheint mir die doch um ein paar Jährchen ältere BR 110 vergleichsweise angenehm leise.
Plant vielleicht jemand gar einen Soundthesizer für die BR 111? :whatever

Liebe Grüße von Michael.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nächstes Paket
BeitragVerfasst: 26.07.2012 23:51:25 
Offline
Benutzeravatar

Alter: 51
Registriert: 07.11.2001
Beiträge: 9683
Wohnort: RSI
MichaelJ hat geschrieben:
Ich habe den Sound "Loks\Sounds_allgemein\Elektro\Luefter.wav" in Analogie zu den nicht-PZB90-Loks im Fzg-Editor eingegeben ...

Ich meinte den "alten" 120-Lüfter-Sound.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Nächstes Paket
BeitragVerfasst: 27.07.2012 00:30:30 
Offline

Registriert: 16.08.2009
Beiträge: 72
Uuups - stimmt - hab's hiermit richtiggestellt... (gut wenn man eine Sicherungskopie von alten Zusi-Fragmenten hat) :D


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 45 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.032s | 16 Queries | GZIP : Off ]