Aktuelle Zeit: 18.11.2017 16:57:39

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: E/A-Fehler 32
BeitragVerfasst: 26.06.2011 14:28:18 
Offline

Registriert: 20.08.2009
Beiträge: 12
Hallo zusammen,

in letzter Zeit kann ich Zusi leider nicht mehr spielen, denn immer wenn ich eine Strecke geladen habe, und dann einen Fahrplan laden möchte, wird mir "E/A-Fehler 32" angezeit, und dann kann ich die Strecke nicht befahren. Außerdem wird mir manchmal angezeigt das irgendetwas von einem 424/425 nicht geladen werden kann. Ich bitte um Hilfe.

Danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E/A-Fehler 32
BeitragVerfasst: 26.06.2011 15:38:06 
Offline
Benutzeravatar

Alter: 48
Registriert: 07.11.2001
Beiträge: 9542
Wohnort: RSI
Vermutlich gibt es einen Zusammenhang zwischen der Fehlermeldung und dem ET424-426.

bogestraboy hat geschrieben:
... dass irgendetwas von einem 424/425 nicht geladen werden kann.

Hierzu sollten die Angaben genauer/präziser sein.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E/A-Fehler 32
BeitragVerfasst: 26.06.2011 16:50:27 
Offline

Registriert: 20.08.2009
Beiträge: 12
Es wird "Datei Loks\Triebwagen\424-425-426\BR425_0.ls nicht gefunden" angezeigt.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E/A-Fehler 32
BeitragVerfasst: 26.06.2011 16:58:41 
Offline
Benutzeravatar

Alter: 48
Registriert: 07.11.2001
Beiträge: 9542
Wohnort: RSI
bogestraboy hat geschrieben:
Es wird "Datei Loks\Triebwagen\424-425-426\BR425_0.ls nicht gefunden" angezeigt.

Dann lief bei der Installation von Zusi wohl etwas schief, zumal es korrekt 'Loks\Elektrotriebwagen\424-425-426\BR425_0.ls' heißen müsste. In cd14_09 gab es ein Fahrzeugupdate.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: E/A-Fehler 32
BeitragVerfasst: 26.06.2011 22:31:37 
Offline
Administrator
Benutzeravatar

Registriert: 03.07.2002
Beiträge: 27046
Wohnort: Braunschweig
Welche CD dient als Installationsbasis? Was wurde verändert, so daß es ja früher offenbar lief und jetzt nicht?

Carsten


Nach oben
 Profil Website besuchen  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
[ Time : 0.010s | 18 Queries | GZIP : Off ]